Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

Recommended Posts

От няколко дни колата ми не работи както трябва.Преди 2 дени забелязах,че турбото не дърпа(работи) между 2-2.5 оборота където го правеше най-добре .Все едно няма турбо.Странното е ,че понякога се оправя от самосебеси и започва да работи,но след време отново спира.Когато спре се усеща нещо като ... забиване на предницата или придърпване назад.Няма бял дим,маркучите на двата клана до акумулатора са здрави и не са измъкнати.Забравих да спомена,че чека не свети.Ако повтарям темата се извинявам,но не я намерих.

Моля ако някой се е сблъсквал със същия проблем за помощ :icon_sad: :icon_sad: :icon_sad:

Редактирано от Veriawow

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Виж на диагностика да ти погледнат по време на работа дебитомера.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Здаравей колега! Оправи ли си колата и как, че аз имам същия проблем. И незнам вече какво да правя.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

проверете си вакумите

и вакум помпата

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване


×