Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Napushen-Buhal

"Мижене" на фаровете и дисплея на MID-a?

Recommended Posts

Здравейте, колеги! Преди месец ми докараха една Астра Купе от Австрия. Колата е 2000-та година, X18XE1. Естествено беше с прецакан акумулатор... купих си нов, 60A/h (по книжка уж ми е 55A/h за 115к.с.). При слагането на новия акумулатор ме замериха, всичко беше точно и ми дадоха гаранцията. Забелязах обаче, че докато карам от време на време се получава едно такова "мижене" на фаровете и дисплея на МИД-а все едно не им достига ток. Понякога се получава при включени повече консуматори, но понякога се получава и само при пуснати фарове. В неделя имах малко път извънградско и в началото мижеше доста (при пуснати само фарове), но след 10-15 минути се оправи от самосебе си. Проверих клемите и кабелите, всичко ми изглежда ок и закарах колата на сервиз като вече бях готов за ремонт на алтернатора. Оказа се обаче, че и той си зарежда както трябва (над 14V). Довечера сме се разбрали с един майстор в Дианабад да му я закарам, но исках все пак да питам някой имал ли е подобен проблем. Ако всичко по веригата алтернатор-акумулатор е ок, възможно ли е някъде да има някаква хлабава връзка или липса на маса, за нещо общо между фаровете и мид-а примерно?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Имал съм подобен проблем с примигване на фаровете и на всичко в колата - оказа се пробил диод в диодния блок който се намира в алтернатора. Ако е в това проблема , не е много полезно за датчиците и останалата част от електрониката. Също провери и аларамата (ако имаш такава) при претоварване се повече консуматори мъждукаше лампата за зареждането - оказа се калпав монтаж , плюса на ключа го бяха прекъснали през алармата само че кабела беше 0,25 мм и не издържаше на товара (не знам как не съм се запалил)/

Успех!

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Ами аларма нямам, само това оригиналното централно заключване, което се заключва с дистанционното на ключа. Иначе за пробития диод ще му дам жокер на майстора :) Мерси за сега, ще пиша какво се е оказало.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Преди малко си взех колата. Момчето е прегледало всички кабели и всичко е ок. Акумулатора е добре, алтернатора си зарежда. Проблема е, че като се наложи подаване на повече ток алтернатора се забавя за някаква част от секундата и тогава се получава това "примижаване". Според него не е пробил диод. Засега проблема остава нерешен...

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Такова "премижаване" най често се получава при въртене на волана когато помпата на хидравликата се натовари, но то е много слабо. За пръв път чувам за забавяне от алтернатора. Ако ти прави някъде отечка или е нещо по алтернатора или диодите ще ти съсипе новия акумулатор. По-добре да ти я погледне още някой майстор по възможност жичкаджия.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Новите алтернатори БОШ вдигат по-плавно тока при натоварване,но аз мисля,че колегата иска да каже "мигане" на дисплея и алтернаторът му е за ремонт.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Ами не е точно мигане, колега, по-скоро си е точно мижене от време на време, като имам възможност ще направя едно бързо клипче. Иначе в 4 сервиза ме гледаха и казаха, че всичко е точно по токовете. Последно момчето при което бях оставил колата в Дианабад се води жичкаджия. Прегледа всички кабели, няма отечки или други проблеми, акумулатора си работи, алтернатора си зарежда... Вариантите, които ми даде като решение са или да си сменя акумулатора със сух или друг алтернатор, но като цяло нямало проблем да си карам така, ако не ме дразни. Другата седмица ще я оставя в един сервиз до нас специално да свалят алтернатора и да го разгледат добре.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

http://tinypic.com/player.php?v=2lxblfo%3E...=8#.UyyNgoXbwgU

 

Дано работи тоя линк, че не ми се качва по youtube или vbox. Като се прибирах пробвах да пусна халогени и подгрев, за да почне да мижи докато карам, но се държеше добре. Като паркирах пред нас пак ги пуснах и започна да си мижи... иначе без да са пуснати (особено подгрева) е добре.

Редактирано от Napushen-Buhal

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Направо си е мигане.За ремонт е алтернаторът.Най-често го прави от евтини релета,но първо премери диодите(трябва да са разпоени от статора и от релето)-ако си с ДЕЛКО РЕМИ.Ако си с БОШ,там няма проблеми с диодите,само релето се скапва.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Мерси за съветите, колега, но нямам нито уменията, нито времето, нито мястото да си ремонтирам сам алтернатора :) Ще я оставя в сервиза до нас и ще видим какво ще се окаже.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Ок,но поне кажи на майстора,че искаш частите да са на ХЮКО или БОШ.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Добре. Като я оправят ще пиша какво е било, да се знае... още веднъж мерси :)

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване


×