Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Niksoni

Проблем!!! Никаква светлина по таблото!

Recommended Posts

Здравейте, неприятнен проблем и при мен! От няколко дена никаква светлина по километража и около него (таблото) сппорт бутон не реагира и не светка като го натисна, аварийни също и копчето заключването на вратите също не бачкат?! Като стрелките си седят долу все едно съм угасил колата, никва реакция.

Интересното е, че като заключа колата с дистанционното, копчето за заключване свети, че съм заключил?!?!?!

 

Проблема е от месец поне, като карам всеки ден колата няма проблем, но ако не я паля 3 дни и хоп угасва и се получава описаното по горе. Няколко пъти ми прави тоя номер.

 

Другото интересно е, че ПРЕДИ проблема, фаровете си ги пусках ръчно, а СЕГА се включват веднага като дам на контакт?!?!

Иначе колата си пали и си я карам всеки ден :biggrin: с надеждата пак да светне както предния път, но вече 4-5 дена не светва.

Изкарва ми грешка на борда, че ми е изгоряло нещо на парктроника, аз нямам такъв. Последните дни не ми я изписва вече.

 

Закачих я, не може да се свърже с някакъв блок и не можа да се установи от какво е проблема?!? 2 дни след това се оправи, но сега като не я карах 3 дена и пак изчезна всичко по таблото.

 

Махах и слагах всички бушони, разкачахме акумулатора... нищо!

 

Някой има ли някаква представа какво може да е? Някъде не прави хубава връзка ли? Всякакви идеи се приемат и се пробват, ще отида и на друг диагностик де, най-вероятно тия дни.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Колега,проблемът ти изглежда сериозен,но може да се окаже от скапан акумулатор или лошо зареждане от алтернатора.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Акумулатора е нов. Алтернатора зарежда, мисля че не е това, но ще се провери пак. Аз веднъж го поправях и от тогава зарежда на 13.7V, а преди това на 14,2V зареждаше. Ама уж и това било достатъчно, но може и да не е?! А този алтернатор няма ли да покаже грешка, ако не зарежда достатъчно?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Може и да покаже,но нали казваш,че не могат да се тестват модулите. 13.7 е малко и може акумулаторът да не е добре зареден.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Генератора зарежда на 13.5 !!!! А акумулатора държи 13.0 !!!

Малко е нали? Ако заредя акумулатора дали ще стане? Или да запаля с кабели?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Здравейте

Моята астричка зарежда 13,6-13,8 а като загася колата акумолатора държи около 12,5.

Само да уточня, че имам грешка Р 0622-2 проблем с алтернатора.

Ходих на няколко места в Плевен и ми казаха че зареждал достачно и да не го ръчкам.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

20130501_213003.jpg

 

Там където пише "Mode: NONE" , на вас какво ви пише?

Това са ми показанията при запалена кола. Не е мн вярно, тъй като го мерихме и нямаше и 13V. А интересно, че акумулатора не пада, явно все пак зарежда нещо?!

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Нормалния диапазон, в който зарежда алтернатора е 13,8 волта - 14,4 волта. Всичко над 14,4 волта е презареждане, а всичко под 13,8 волта е недозареждане. Хубав зареден акумулатор държи от 12,8 до 13 волта.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

410dec4466103e72.jpg

 

13.9 Поддържа и при подаване на газ се качва!!

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Явно проблем с генератора имам! Но не е той виновен за проблема с изчезването на светлините и този "бъг", който се получава.

 

Днес светлините ми се завърнаха :th_up: Мн кеф имаше. НО, отново не разбрах как стана и не е ясно за колко време ще е ОК, сигурно до следващия престой от 2-3 дни без да карам колата. Явно ми се сърди като я изоставя :biggrin:

 

Ще пробвам да я закача за някоя останала грешка, дано изкочи нещо.

 

 

Ако все пак някой се сети нещо да казва, проверяват се всякакви идеи :)

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Имам същия проблем. Разреши ли го и какво беше?

Благодаря.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

На мен един път ми го направи и се поразчетох малко. Открих във форумите че проблема е от таблото. Светлини по таблото няма, копчето за аварийни го няма, и още при контакт се включват късите светлини и не се угасят от ключа - таблото е заминало и трябва да се смени. В български форум така се разреши този проблем, също и в един испански форум. На мен ми го направи само един път така че не мога да потвърдя от собствен опит!

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Да доколкото четох и аз до този извод стигнах от чужди форуми.

Споменаваха се и 2 бушона в багажника но ме съмнява да е от тях. Иначе имам опком - дава че няма комуникация с ICU - Instrument Control Unit.

Ще я закарам все пак някъде да я видят но май ще се оглеждам за табло - симптомите са точно такива каквито описваш.

Трябва и за друга кола да се огледам, че тая излезе тотален трошляк жалко че като цяло ми харесва като изключим безкрайните ремонти.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Мисля си ако е заминало таблото защо изчезват и се появяват?

Дали не е лош контакт някъде?

Никой от тези, които са имали проблем горе не е написал как го е решил :(

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Тъйкато всеки тука пита и като си оправи проблема не пише - да напиша резултата.

Купих километраж (втора употреба) и ходих при един рогач да го сложи и ми омаза всичко - да не се объркате да отидете при него: Николай 0878602025 - явно ходи по различни сервизи, но най-вече на този до МОЛ Парадайс зад Била - на Евгени 0897945181

 

Ходи и в сервиза в Модерно предградие - ул.367 където са същите безхаберници - правиха ми ремонт на гарнитура на глава там и след него ми капи масло и губи.

 

Идиота ме лъга че щял да вземе кода от Булвария и да програмира таблото, а това което е направил е да разпои епрома от моето и да го запои на другото - естествено половината неща по колата не работеха и нямаше комуникация с таблото.

 

Купих още едно табло и отидох при колегата ПОМАГАЩ - пича определено разбира какво прави и направи всичко перфектно както си беше, че и по-добре.

Ако имате проблеми с електроника не се обърквайте да ходите при друг - ПОМАГАЩ е вашия човек.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Подкрепям напълно мнението на колегата mcd. И на мен ми се наложи да сменям таблото миналата година. Колегата ПОМАГАЩ ми го програмира перфектно и вече година нямам никакви проблеми. Таблото което бях купил беше втора ръка от Мегапартс.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Аз имам същият проблем как мога да се свържа с този колега ПОМАГАЩ ?Телефон  ако имате.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване


×