Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
iidakiev

При спускане на скорост "Check Engine" светва

Recommended Posts

Здравейте,

наскоро лампичката за двигателя започна да светва докато спускам по наклон и то само ако съм на скорост. Докато спускам по инерция си е ок, но включа ли на скорост, и задържи на около 2 000 оборота, светва чека и ако в същото време изключа от скорост сваля рязко обороти и си гасне, ако не включа пак на скорост. След няколко секунди спира да свети. Направик самодиагностика и изкара грешки <19 Crank Angle Sensor (CAS) - Incorrect RPM signal и 24 Vehicle Speed Sensor (VSS) - No speed signal or low voltage>. Разбирам значението на грешките, но не съм наясно какъв точно може да е проблемът. Някой ако може да ме насочи ще бъда много благодарен.

 

П.С. Държи ниски обороти - около 600. Започна и трудно да пали от първия път.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

24 Vehicle Speed Sensor

Мисля си, че там се корени проблема ... Проблем с жило(ако си с такова) или табло .. или проблем с инсталацията около дисплея на колата или ISO буксата за връзка с музиката...

Ако си правил промени скоро по таблото или музиката мога да те насоча къде и какво точно да търсиш като проблем.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Наскоро радиото беше спряло да бачка или по-точно нещо не правеше добър контакт със захранването, но не знам точно какво са правили за да го оправят, тъй като колата по принцип не е моя, а я карам само временно. Но като се замисля радиото в момента свири по-слабо от преди, а и по принцип си сменя силата (все едно си играеш с екуалязера). Честно казано не знам дали е с жило. Ще съм благодарен на всякаква помощ :).

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Ако е оригиналното радио, извади го - то е на шейна или ако не е извади буксите му отзад и виж дали ще проявява тези проблеми. Възможно е да са окъсили кабела, който идва от датчика за скоростта от таблото, който пък от своя страна казва на ЕКУ-то да включва моторчето за празен ход да се включва и да не гасне мотора когато не си на скорост.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Пробвах го тея дни с радио и без радио, за жалост все си светва :(.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
Пробвах го тея дни с радио и без радио, за жалост все си светва :(.
аз го имах съшия проблем смених с само скоростомера с друг който е с vss датчик и взе че се оправи

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Да ми предложите някой добър сервиз в София, че тея кварталните нещо не ги бива много :?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Аз имах подобен проблем самоче като изключа от скорост ми светваше а на теб ти е обратно, е при мен колата стоя 4 дена при майстор прави и диагностика и неможа да я оправи после карах докато светне лампата щото при майстора не светвала отидох и му показа датчик за скороста, каза ми след 3 дена да му я откарам за да търси къде е тоя датчик аз я взех и си спомних че преди да я откарам мерих всички бушони и имаше един изгорял като се порових в нета установих че този бушон е за датчика , намерих веднага един бушон по шкафовете и щолата сега е шест :D

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Колеги, имам подобен проблем,някой има ли идея при Тигра 95 година,х14хе е мотора грешка 43 какво значи?Нещо се бъркам с точното определяне на моя модел комп........ :help: Мерси предварително!

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Колега,при теб е същият проблем-датчик за скоростта.Ако ти работи километражът,проблемът се решава със смяна на таблото.Датчикът е вграден в километража.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Мерси за бързия отговор,значи грешка 43(Primary ignition-distribytor system-higt voltage), е този датчик?Може ли, само да ми кажеш на Тиграта компа,GM-MULTEC ли е? :th_up:

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Бърз,ама грешен отговор.Грешката е за проблем с EGR клапана.Може да е блокирала иглата от нагар в отворено положение.Системата е Multec.

Редактирано от sokol1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Колега,като гледам на EGR-ра грешката е с номер 47- http://www.topbuzz.co.uk/info/fault_codes/fault_codes.htm#gm !На мен, на самодиагностиката ми показа грешка 43,може ли да ме светнеш тя какво значи? :wave:

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Колега,в тия сайтове има много неточности,аз затова се обърках.Данните са от Аутодатата по година,модел и двигател.Грешка 43-Exhaust gas recirculation(EGR) solenoid-circuit malfunction.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Имах същия проблем с светването. Сега колата когато обърне на гас си мени оборотите и като я карам и я пусна по изкключа от скорост гасне. На бензин е перфектна. Сменил съм филтрите и релетата за спиране на помпата.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване


×