Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
HAVANA_26

Изчезнаха й мигачите ?!?

Recommended Posts

колеги моля за малко помощ изчезнаха ми мигачите колата е кадет 1990 1.6 ако някои има идея от какво може да стане ще му бъда благодарен

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

От много работи може да ти изчезнат,като почнеш от бушони,релето,превключвателя на волана,аварийния ключ,подмъкната букса на ключа и т.н.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

благодаря ти колега проблема беше в ключа за аварийните светлини оправих ги :th_up:

 

 

 

темата е за триене вече :wave:

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

При мен пък за последния месец вече 2-3 пъти ми зациклят мигачите. Като дефекта е, че в колата лампата свети постоянно а отвън не свети грам мигач. Оправя се обаче като докато е на мигач натисна няколко пъти аварииките, който си работят нормално и по този начин всичко се оправя. Предполагам, че релето ми залепя нещо, ама не съм сигурен....

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Смени си релето и ще се оправи проблема.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
При мен пък за последния месец вече 2-3 пъти ми зациклят мигачите. Като дефекта е, че в колата лампата свети постоянно а отвън не свети грам мигач. Оправя се обаче като докато е на мигач натисна няколко пъти аварииките, който си работят нормално и по този начин всичко се оправя. Предполагам, че релето ми залепя нещо, ама не съм сигурен....

 

Има голяма вероятност да е от него на мен вчера ми залепи разглобих ключа и му направих мостове на мигачите ръчно след което тръгна но после го смених за да не рискувам със старото така че ако го смениш би трябвало проблема да ти изчезне успех

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Странно сега като каза за лоста, се сещам че проблема става от какво съм с новия лост за автопилота. Та я кажи, при теб проблема е бил в лоста така ли? И как го оправи?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

И аз имах такъв проблем и се оказа модула за уптавление (мултитаймера)! :th_up:

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Айдеее, а това какво е? И къде се намира, че така казано нищо не ми говори...

Редактирано от Жоро

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Ф-ката няма мултитаймер :icon_wink: До колкото си спомням какво представлява лостчето вътре, тоя проблем неможе да е от него, най-вероятно залепва релето.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване


×